a-i3
Über uns
Unterstützung
Mitgliederbereich
Kontakt
Impressum
Service
News
Mail-Archiv
Beratungstelefon
Newsletter
Schutz
Links
Forschung
Symposium 2017
a-i3/BSI Symposium
Recht
Technik
Tagung zur Online-Durchsuchung
Themen
Identitätsschutz
Phishing & Pharming
Online-Banking
Geldwäsche
Online-Durchsuchung
RSS-Feed
Home
< zurück   weiter >
 
Anbieter des WordPress-Plugin BlogVault gehackt
Montag, 6. Februar 2017

Hacker haben bei einem Server-Einbruch Daten von BlogVault-Nutzern abgezogen. Anschließend sollen einige Webseiten, die auf das Plugin setzen, mit Malware infiziert worden sein, warnt der Anbieter.

Wer das WordPress-Plugin BlogVault auf seiner Webseite einsetzt, sollte aus Sicherheitsgründen die aktuelle Version 1.45 installieren. Dazu raten die Entwickler der Erweiterung, nachdem Sie den Einbruch von unbekannten Hackern in ihre Systeme bekannt gegeben haben. Diese Warnung erhalten derzeit Nutzer des Plugins per E-Mail.

Weiterlesen auf heise.de
Quelle: heise

 
< zurück   weiter >
Mitgliederbereich





Passwort vergessen?
a-i3 WARNUNG: Aktuelle Phishing-Mails
a-i3 Umfrage
Aktuell: keine Umfrage
Derzeit findet keine Umfrage statt.
No question available
© 2017 A-I3.org